AZONNAL ELLENŐRIZZE AZ OTTHONI ROUTERÉT! >> ITT A FIGYELMEZTETÉS!

OSSZÁTOK MEG MÁSOKKAL IS >>> MOST ÉRKEZETT A FIGYELMEZTETÉS MINDEN INTERNETEZŐNEK! AZONNAL ELLENŐRIZZE AZ OTTHONI ROUTERÉT! KOMOLY HIBÁT TALÁLTAK!

Ami különösen aggasztó: számos Netgear routert, összesen 31 különféle modellt érinthet a hiba. Többet közülük Magyarországon is forgalmaznak. Világszerte milliónál több eszközt érinthet a Trustwave ismert biztonsági cég által most felfedezett biztonsági hiányosság.

Arról van szó, hogy ha a Remote Web Management, a „Távoli menedzsment” engedélyezve van a készülékeken, akkor az otthoni, vagy munkahelyi internetet akár pillanatok alatt fel lehet törni. Elvileg kikapcsolt az opció, de a veszélyeztetettség felfedezésekor a Trustwave kutatói több mint tízezer érintett routert találtak, s meglátásuk szerint milliónál több készülék veszélyeztetett.

Ezek a routerek nem használják a beépített védekező mechanizmusokat, túl könnyen feltörhetők, s akkor illetéktelenek a felhasználó minden adatához hozzáférhetnek. Ráadásul a sebezhető eszközök nem csak munkahelyeken, vagy az otthonainkban, hanem nyilvános wifivel könyvtárakban, kávézókban, áruházakban működhetnek.

A Netgear megerősítette a hiba létezését a honlapján, és közzétette az érintett modellek teljes listáját.

Ha az alábbi típusok valamelyikét használjuk, minél gyorsabban frissítsük a router szoftverét:

• R8500
• R8300
• R7000
• R6400
• R7300DST
• R7100LG
• R6300v2
• WNDR3400v3
• WNR3500Lv2
• R6250
• R6700
• R6900
• R8000
• R7900
• WNDR4500v2
• R6200v2
• WNDR3400v2
• D6220
• D6400
• C6300

Amennyiben más, az alábbi listában fellelhető Netgear routerünk van, akkor a készülék szoftverét még nem frissítették. Érdemes haladéktalanul kikapcsolni a távoli hozzáférés lehetőségét:

• R6200 on v1.0.1.56_1.0.43
• R6300 on v1.0.2.78_1.0.58
• VEGN2610 on v1.0.0.14_1.0.12
• AC1450 on v1.0.0.34_10.0.16
• WNR1000v3 on v1.0.2.68_60.0.93
• WNDR3700v3 on v1.0.0.38_1.0.31
• WNDR4000 on v1.0.2.4_9.1.86
• WNDR4500 on v1.0.1.40_1.0.68
• D6300 on v1.0.0.96
• D6300B on v1.0.0.40
• DGN2200Bv4 on v1.0.0.68
• DGN2200v4 on v1.0.0.76

A veszély elhárítására a gyártó folyamatosan adja ki a javításokat, a Netgear felhasználóknak érdemes időnként ellenőrizni a honlapját.